X Код для використання на сайті:
Ширина px

Скопіюйте цей код і вставте його на свій сайт

X Для завантаження презентації, скористайтесь соціальною кнопкою для рекомендації сервісу SvitPPT Завантажити собі цю презентацію

Презентація на тему:
Статистичний аналіз даних засобами Excel

Завантажити презентацію

Статистичний аналіз даних засобами Excel

Завантажити презентацію

Презентація по слайдам:

Слайд 1

Вибіркові характеристики: вибірка, мода, медіана, середнє значення. Графічне подання інформації про вибірку Статистичний аналіз даних засобами Excel

Слайд 2

Практично жодна галузь не обходиться без статистичних даних. Для того, щоб планувати успішно подальшу діяльність необхідно знати всі дані, їх характеристики, бачити динаміку змін і т.д. З кожним днем збільшується об’єм інформації, темпи розвитку виробництв і технологій і без допомоги обчислювальних машин сучасній людині не обійтися. Статистика – наука сучасності

Слайд 3

Основні поняття статистики

Слайд 4

Основні поняття статистики

Слайд 5

Основні поняття статистики

Слайд 6

У таблиці наведено розміри процентних ставок деяких банків України за строковими депозитами населення в національній валюті та суми вкладів у цих банках. Оцініть середнє значення вибірки розміру процентної ставки банків; Який середній прибуток (у процентах) отримують вкладники цих банків у національній валюті? Відповідь дайте з точністю до сотих процента. Виконання завдань Задача 31.16

Слайд 7

Задача 31.16 Розв’язання 1. Набрати в програмі Excel таблицю даних. 2. Обчислити середнє значення процентної ставки без програмних засобів (відповідь 13,72). 3. Обчислити середнє значення процентної ставки - за допомогою формули Excel. (Формула =СРЗНАЧ(B2:K2)). Номер банку увибірці 1 2 3 4 5 6 7 8 9 10 Розмірпроцентноїставки, % 11 17,2 11,3 14,5 14 14 11,9 15,8 12 15,5 Сумавкладів, млн.грн 2242 783 42 4793 2222 239 296 1204 2768 5564

Слайд 8

Задача 31.16 4. Обчислити середнє зважене значення другого рядка таблиці з ваговими коефіцієнтами третього рядка і записати в четвертому рядку. (Формула =B3*B2). 5. Підсумувати значення третього рядка (відповідь 20153) і підсумувати значення четвертого рядка (відповідь 284560,3) (Формула =СУММ(B3:K3)). 6. Обчислити середній прибуток (відповідь 14,12, Формула =L4/L3).